This section is a quick summary of which versions of concurve are currently supported and which we will provide support with depending on the context.

Version Supported
2.7.5
2.7.0
2.6.0
< 2.5.0

Reporting a Vulnerability

Please see here to report any vulnerabilities within the package.

Bugs

If you encounter any other bugs, please report them at https://github.com/zadrafi/concurve/issues